Commenti
Il problema sembra risolto per il momento, però mi sembra che non riesca più a fare gli aggiornamenti di Windows 7. C'è una soluzione anche a questo? Grazie.
carlo
daniel
daniel
Grazie!
Kafir
ottima estensione grazie!
ciro
Ciao, prima di tutto grazie dei tuoi esempi, sono chiari ed essenziali ;) Volevo provare questo script, ma non riesco a trovare il modulo Service da installare, mi sai indicare dove posso trovarlo? Grazie Ciao
Angelo
funziona alla grande bravo. bisogna vedere se fra 30 giorni si puo' rifare
giacomo
giacomo
giacomo
Lo diceva anche a me ma ho provato più volte e dopo un minuto è apparsa la finestra per riavviare... Qualcuno s'è lamentato per lo schermo che rimane nero... devi dare tu l'immagine che preferisci ( tasto destro sul desk e clicchi su PERSONALIZZA poi clicchi su sfondo del desk)... GRAZIE MATTEPUFFO!!!!!
susy
L'ho fatto, ho riavviato il computer.. e ora non funziona!!!! C'è una pagina nera e all'angolo in basso a destra c'è scritto a3 . Ma che cavolo?!?! Adesso come devo fare è assurdo !
SARA
Ho seguito attentamente le tue indicazioni ma dopo l'invio mi compare una finestra con "Errore: 0x80070005 Accesso negato: l'azione richiesta prevede privilegi elevati". Cosa mi consigli? Grazie
Sandro
lo fatto ora la sritta non mi compare piu ma lo sfondo e sempre nero puoi aiutarmi grazie
rosalba
corretto, grazie!
fermat
React è una libreria, non un framework!
Adriano
BRAVO Hai risolto il problema alla grande. GRAZIE
Roberto
Potrebbe piacerti anche AEROADMIN gratis http://www.aeroadmin.com Spero che aiuti
Steven Smith
Steven Smith
Steven Smith
Il giochetto funziona , ma con i nuovi aggiornamenti di Windows non te lo fa fare più di 5-6 volte dicendoti " Hai effettuato troppi ripristini" e poi la frase ritorna nell'arco di 2-3 mesi . Formattone e via .
Marco
ho fatto esattamente quello che hai scritto in piccolo senza dimenticare lo spazio e-. grazie risolto
78cla78
Yes................................ tutto ok
Raffaele
Ciao Alessandro, alla fine hai dovuto reinstallare il sistema operativo? Sono nella tua stessa condizione
Andrea
Grazie mille Matteo. Funziona alla grande!
Michele D
Complimenti per i contenuti...molto utili !
Roberto
Grazie, it works!!
Luca
ciao! non è mai una buona pratica fare il passaggio a ritroso da windows 10. io alla fine ho formattato, rimesso windows 7, e dato il comando. adesso funziona tutto!
nicola
ho fatto come dicevi ma e' rimasto uguale all'inizio avevo windows 7 ho voluto installare windows 10 e quando volevo rotornare a windows 7 mi e' comparso questo problema come posso risolverlo ? aiutatemi
andrea
In risposta a Claudio, dopo le modifiche basta che lanci da admin prompt: Bcdedit.exe -set TESTSIGNING ON E ti si vede...
Riccardo
A me dice non è riconosciuto come comando interno o esterno, un programma eseguibile o un filo batch
gabri
Salve a me nn funziona nn lo riconosce come comando
Antonella
HO FATTO RIAVVIA MA LA PAGINA RESTA SEMPRE UGUALE.. PROVO AD ISTALLARE WINDOWS 7 ORIGINALE?
mariangela basile
SLMGR SPAZIO - REARM ..PER CHI NON E IUSCITO FATE ATTENZIONE ALLO SPAZIO DOPO SLMGR !!!
ANTONIO
ciao! rifatto ieri su un pc sul quale lo avevo già fatto varie volte. quindi confermo che può essere rifatto più volte sullo stesso pc, anche dopo vari aggiornamenti!
fermat
provato oggi 29.12.15, funziona, alcuni scrivono che trucco funzioni una sola volta vero? Blocco aggiornamenti?
andrea
Grazie!! Ha funzionato alla grande...
Gianluca
ciao! purtroppo non ho un office 2016 da testare. ma sta sempre su windows, o su mac? non si sincronizza in che senso?
fermat
seguendo la procedura si configura su Outlook 2010 ma non in Outlook 2016. Qui, dopo configurazione manuale dell'account, la posta arriva ma la cartella "posta inviata" non si sincronizza. Avete Idee??
daniele
Grazie ha funzionato alla grande anche con me!!!
Sissi
ho provato oggi ma nel prompt di dos non mi funziona, in effetti chiedo se dopo aver scritto SLMGR-REARM , devo dare solo invio, dato che io ho fatto così, ma la risposta è che non è riconosciuto come comando interno o esterno, un programma eseguibile o un file batch, quindi che fare? dove ho sbagliato? chi può dare un aiuto?
GIUSEPPE
ciao! come lo hai scritto il comando?
franco
mi diche che il comando è inesistente o file batch sconosciuto
sergio torino
A me non funziona, ho fatto tutto quello che bisognava fare, ma niente mi dice che il comando on è riconosciuto
Maurizio
Anche a me D:
Mangle
Ah no! XD ci ho riprovato! E funziona benissimo..mi saró sbagliata io
Peridot
io continuo a farlo e non ho problemi!
michele
Lo ho usato un paio di volte e adesso mi fa "errore" forse per gli antivirus..adesso mi tocca pagare per un window utentico..almeno avró il 10..
Peridot
ciao lorenzo. su un pc l'ho fatto parecchie volte e continua a funzionare. inoltre ho fatto due installazioni pulite di windows 7, che dopo gli aggiornamenti hanno presentato il problema. ma dopo il comando, non ho problemi. può essere che su qualche versione dia problemi, ma sinceramente non saprei!
fermat
Non funziona poi ho fatto cosi tante volte che mi dice ripristino massimo effettuato
Lorenzo
grazie mille. Questo sistema funziona ma dopo un mesetto torna come prima ed è necessario rifarlo
KIM
ciao! se ricompare basta che ridai il comando. o almeno, a me è ricomparsa già tre volte. ed ogni volta ho risolto dando di nuovo il comando!
fermat
Io avevo un originale che risultava non tale di seven ultimate. Ho seguito la tua procedura passo passo, è accaduto esattamente quanto hai scritto, riavviato e l'avviso è scomparso. Ora leggo che ad altri è ricomparsa dopo qualche tempo.....se avverrà lo farò sapere, intanto ti ringrazio!!!
beppe
Grazie mille!! risolto alla grande ;)
stefano