Visualizzare il nome del mese da una data in Excel

Mattepuffo's logo
Visualizzare il nome del mese da una data in Excel

Visualizzare il nome del mese da una data in Excel

In un foglio Excel abbiamo una data, in un qualunque formato, e vogliamo estrapolare il nome del mese.

Ad esempio da 2020-03-10 vogliamo visualizzare marzo.

Molto semplice usando la funzione TESTO in questo modo:

=TESTO(A1; "mmmm")

Enjoy!


Share this Post

Commentami!